IMCOMPREHENSIBLE !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas

IMCOMPREHENSIBLE !!!!

Message par Invité le Mer 21 Sep - 17:56

Hier...batterie a plat en quelques heures, je la change, ce amtin batterie a plat...je soupçonne un fils a la masse quelques part, cet apres midi, je commence a chercher, et je trouve vite le coupable, circuit de LP...le relais est chaud, je débranche la masse et j'entend un petit "clac", je rebranche et effectivement, il s'enclenche alors que l'inter est sur "OFF", je reprends tout les fils, rien a signaler, je change le relais, pareils...je change les fils, pareils...je recommence de zero, je vire le relais les fils, et je refais mes branchement pour essayer de comprendre...et là plus de probleme, ca fonctionne... Suspect
Y a des Gremlins dans les NIVA?

Invité
Invité


Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par nivaction le Mer 21 Sep - 18:07

nan, juste des nains qui ne savent pas brancher des relais
avatar
nivaction
Admin

Masculin

Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par Invité le Mer 21 Sep - 18:46

T'es gentil, tu sors de mon tableau de bord, j'ai assé de souci comme ça! fuck

Invité
Invité


Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par Invité le Mer 21 Sep - 18:48

De plus le relais est en place depuis plusieurs mois, et je n'ai eu aucun souci jusqu'ici, alors a moins que quelqun est débranché et rebranché mon relais pour inverser 2 fils...ah ben non, meme pas, j'ai rebranché pareils que c'etait... Shocked Suspect

Invité
Invité


Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par nivaction le Mer 21 Sep - 19:44

un truc que je ne comprend pas: si le relais était collé tes LP fonctionnaient non?
avatar
nivaction
Admin

Masculin

Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par Invité le Mer 21 Sep - 23:41

Bah Système "D" le citron!

Invité
Invité


Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par Invité le Jeu 22 Sep - 9:32

Ben, non, justement c'est ca qui est étrange, les Lp etaient éteintes, et s'allumais si je mettais l'inter en position "marche", d'ou l'imcompréhension la plus total.
Tig, le jus de citron, tu peut te le mettre sur une escalope pané aussi, si tu veux, mais ca se mari mal avec les frittes fuck

Invité
Invité


Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par nivaction le Jeu 22 Sep - 9:47

il devait y avoir un probleme de branchement là Shocked
avatar
nivaction
Admin

Masculin

Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par Invité le Jeu 22 Sep - 16:05

ben j'aimerais bien comprendre, jusque là ca fonctionnait tres bien, meme si je les utilise rarement, et de plus j'ai installé ce relais en meme temps que celui des ventilos et j'ai fais exactement les memes branchement, ils sont placé a coté l'un de l'autre, avec les meme point de masse...les fils d'alim se suivent, les inter sont aussi ensemble...si encore j'avais fait le branchement y a 2 jours, je me dirais que je me suis platé sur une borne, mais là depuis le temps...en plus parceque je suis comme ca, j'ai enroulé l'ensemble des cosses avec de l'isolant, donc je vois pas comment par miracle 2 fils auraient pu s'inverser a mon inssue, je vous jure, y a vraiment des trucs etrange parfois, la seule explication que je vois, c'est un petit brin de cuivre que je n'aurais pas vu qui serai venu faire contact entre 2 bornes...

Invité
Invité


Revenir en haut Aller en bas

Re: IMCOMPREHENSIBLE !!!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum